CVE Certified
GHDB

"Powered By Aardvark Topsites PHP 4.2.2"

prev next

Google search: "Powered By Aardvark Topsites PHP 4.2.2"

Hits: 8604

Submited: 2010-11-15

Aardvark Topsites PHP 4.2.2 (path) Remote File Inclusion Vuln - CVE: 2006-7026: http://www.exploit-db.com/exploits/1730