CVE Certified
GHDB

"this site is using the webspell script (version: 4.01.02)"

prev next

Google search: "this site is using the webspell script (version: 4.01.02)"

Hits: 1410

Submited: 2010-11-15

CVE: 2007-0502
EDB-ID: 3172
This search can potentially identify vulnerable installations of webSPELL 4.01.02