I Hear U 0.5.6 - Multiple Remote Denial of Service Vulnerabilities

EDB-ID:

30791


Platform:

Multiple

Published:

2007-11-19

source: http://www.securityfocus.com/bid/26516/info

Multiple denial-of-service vulnerabilities affect I Hear U because the application fails to handle specially crafted packets.

An attacker may leverage these issues to cause a remote denial-of-service condition in affected applications.

These issues affect versions prior to I Hear U 0.5.7.

https://github.com/offensive-security/exploitdb-bin-sploits/raw/master/bin-sploits/30791.zip