Heathco Software h2desk - Multiple Information Disclosure Vulnerabilities

EDB-ID:

31321

CVE:

N/A


Platform:

PHP

Published:

2008-03-01

source: http://www.securityfocus.com/bid/28062/info

Heathco Software h2desk is prone to multiple information-disclosure vulnerabilities.

Attackers can leverage these issues to obtain potentially sensitive information that can aid in further attacks.

http://www.example.com/index.php?pid=databasedump