"Powered By Aardvark Topsites PHP 4.2.2"

Google dork Description: "Powered By Aardvark Topsites PHP 4.2.2"
Google search: "Powered By Aardvark Topsites PHP 4.2.2"
Submited: 2010-11-15
Aardvark Topsites PHP 4.2.2 (path) Remote File Inclusion Vuln - CVE: 2006-7026: http://www.exploit-db.com/exploits/1730