Powered by PacerCMS

GHDB-ID:

1889

Author:

anonymous

Google Dork Description:

Powered by PacerCMS

PacerCMS 0.6 (last_module) Remote Code Execution Vulnerability - CVE: 2007-5056: https://www.exploit-db.com/exploits/5098