"this site is using the webspell script (version: 4.01.02)"

GHDB-ID:

3594

Author:

anonymous

Google Dork Description:

"this site is using the webspell script (version: 4.01.02)"

CVE: 2007-0502

EDB-ID: 3172

This search can potentially identify vulnerable installations of webSPELL 4.01.02