intitle:"pChart 2.x - examples" intext:"2.1.3"

Google dork Description: intitle:"pChart 2.x - examples" intext:"2.1.3"
Google search: intitle:"pChart 2.x - examples" intext:"2.1.3"
Submited: 2014-02-05
The web application is vulnerable to Directory Traversal and XSS.
The version number can be omitted, all prior versions prior than 2.1.4
are vulnerable.
Advisories and Vulnerabilities
http://www.exploit-db.com/exploits/31173/
http://www.pchart.net/advisory